
<!DOCTYPE html>

<html dir="ltr" lang="nl-nl">

<head>

<!-- Begin AdSense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8965557956322692",
    enable_page_level_ads: true
  });
</script>
<!-- End AdSense -->



    	<base href="https://www.eufin.nl/39653-beleggen-is-populairder-dan-sparen" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Beleggen, populairder, sparen." />
	<meta name="author" content="Oscar Enschede" />
	<meta name="description" content="Beleggen is populairder dan sparen" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Beleggen is populairder dan sparen - Eufin Financieel Nieuws</title>
	<link href="/templates/eufin_pa3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/components/com_rstbox/assets/css/rstbox.css?v=2.2" rel="stylesheet" type="text/css" />
	<link href="https://www.eufin.nl/plugins/content/itpshare/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_cookiesaccept/screen.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/components/com_rstbox/assets/js/rstbox.js?v=2.2" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="http://code.jquery.com/jquery-latest.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($) {
			 $('.hasTip').each(function() {
				var title = $(this).attr('title');
				if (title) {
					var parts = title.split('::', 2);
					var mtelement = document.id(this);
					mtelement.store('tip:title', parts[0]);
					mtelement.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($('.hasTip').get(), {"maxTitleChars": 50,"fixed": false});
		});jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Eufin nieuws" />
	<style type="text/css">
	ul#obrss-rss {margin:0;padding:0;} ul#obrss-rss li {margin:0;padding:0;list-style:none;} ul#obrss-rss li a {} ul#obrss-rss li a:hover {} ul#obrss-rss li span {}
	</style>


    <link rel="stylesheet" href="/templates/system/css/system.css" />

    <link rel="stylesheet" href="/templates/system/css/general.css" />

    

    

    <!-- meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" / -->

    <meta name="viewport" content="width=1080, maximum-scale = 1.0, user-scalable = yes, width = device-width" />



    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

    <link rel="stylesheet" href="/templates/eufin_pa3/css/template.css" media="screen" />

    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/eufin_pa3/css/template.ie7.css" media="screen" /><![endif]-->

    <link rel="stylesheet" href="/templates/eufin_pa3/css/template.responsive.css" media="all" />

<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Viga&amp;subset=latin" />



<link rel="shortcut icon" href="/templates/eufin_pa3/favicon.ico" type="image/x-icon" />

    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>

    <script src="/templates/eufin_pa3/jquery.js"></script>

    <script>jQuery.noConflict();</script>



    <script src="/templates/eufin_pa3/script.js"></script>

    <script src="/templates/eufin_pa3/script.responsive.js"></script>

    <script src="/templates/eufin_pa3/modules.js"></script>

    
    <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>


<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-43919561-2', 'auto');  // Replace with your property ID.
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
</head>

<body>



<div id="art-main">

<header class="art-header">


    <div class="art-shapes">

        

            </div>









<a href="#" target="_self" title="Homepage Eufin" class="art-logo art-logo-877542436">

    <img src="/templates/eufin_pa3/images/logo-877542436.png" alt="" />

</a>

<div class="art-textblock art-object1148029195">

    <form class="art-search" name="Search" action="/index.php" method="post">

    <input type="text" value="" name="searchword" />

        <input type="hidden" name="task" value="search" />

<input type="hidden" name="option" value="com_search" />

<input type="submit" value="" name="search" class="art-search-button" />

        </form>

</div>

                

                    

</header>


<nav class="art-nav">

    



<div class="art-hmenu-extra2">

<div class="custom art-nostyle datum"  >
	<p><span class="hd-date"><script type="text/javascript">
today=new Date(); date=today.getDate(); month=today.getMonth()+1; year=today.getFullYear(); var dayName=new Array(7) 
dayName[0]="Zondag"; dayName[1]="Maandag"; dayName[2]="Dinsdag"; dayName[3]="Woensdag"; dayName[4]="Donderdag"; dayName[5]="Vrijdag"; dayName[6]="Zaterdag"; day = today.getDay();
if (date==1) suffix=(""); else if (date==2) suffix=(""); else if (date==3) suffix=(""); else if (date==21) suffix=(""); else if (date==22) suffix=(""); else if (date==23) suffix=(""); else if (date==31) suffix=(""); else suffix=(""); month=today.getMonth()+1;
if (month==1) monthName=("januari"); else if (month==2) monthName=("februari"); else if (month==3) monthName=("maart"); else if (month==4) monthName=("april"); else if (month==5) monthName=("mei"); else if (month==6) monthName=("juni"); else if (month==7) monthName=("juli"); else if (month==8) monthName=("augustus"); else if (month==9) monthName=("september"); else if (month==10) monthName=("oktober"); else if (month==11) monthName=("november"); else monthName=("december");
document.write (dayName[day] + " " + date + suffix + " " + monthName + " " + year); </script></span></p></div>
</div>


<ul class="art-hmenu"><li class="item-4 current active"><a class=" active" href="/">Eufin-nieuws</a></li><li class="item-295"><a href="/evenementen">Evenementen</a></li><li class="item-797"><a href="/delen" target="_blank">Delen</a></li><li class="item-774"><a href="/blogs">Dialoog</a></li><li class="item-85"><a href="/over-eufin">Over Eufin</a></li><li class="item-12"><a href="/nieuwsbrief">Gratis nieuwsbrief</a></li></ul>
 

    </nav>


<div class="art-sheet clearfix">

            

<div class="art-layout-wrapper">

                <div class="art-content-layout">

                    <div class="art-content-layout-row phone-invisible">

                        
<div class="art-layout-cell art-sidebar1 phone-invisible">

<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Info over</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-84"><a href="https://www.afm.nl/nl-nl/nieuws" target="_blank">AFM Nieuws</a></li><li class="item-302"><a href="/cbs-statistisch-bulletin">CBS Statistieken  </a></li><li class="item-397"><a href="/monitor-koopwoningmarkt">Koopwoningmarkt</a></li><li class="item-308"><a href="/tools-productwijzers">Verzekeringskaart</a></li><li class="item-886"><a href="/eufinfacts">EufinFacts</a></li></ul></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="bannergroup">

	<div class="banneritem">
																																																															<a href="/component/banners/click/66" target="_blank"
							title="Portefeuilles gevraagd">
							<img src="https://www.eufin.nl/images/banners/portefeuilles_gevr_logo1.jpg"
								alt="Portefeuilles gevraagd"
								width ="120"								height ="481"							/>
						</a>
																<div class="clr"></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Google Adsense 120 x 600 --> 
<ins class="adsbygoogle" 
style="display:inline-block;width:120px;height:600px" 
data-ad-client="ca-pub-8965557956322692" 
data-ad-slot="3777115962"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Google Adsense 120 x 240 --> 
<ins class="adsbygoogle" 
style="display:inline-block;width:120px;height:240px" 
data-ad-client="ca-pub-8965557956322692" 
data-ad-slot="6590981567"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p>
<p>&nbsp;</p></div></div></div>








                        </div>


                        <div class="art-layout-cell art-content">

<article class="art-post art-messages"><div class="art-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/39653-beleggen-is-populairder-dan-sparen">Beleggen is populairder dan sparen</a></h2><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">woensdag 22 februari 2017 13:35</span> | <a href="/39653-beleggen-is-populairder-dan-sparen?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print article < Beleggen is populairder dan sparen >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Afdrukken</a></div><div class="art-postcontent clearfix"><div class="art-article"><p><img src="/images/A_Illustraties/Zoeken_google.jpg" width="180" height="127" alt="Zoeken google" style="margin-top: 5px; margin-right: 5px; float: left;" />Bij zoekmachine Google komt de zoekopdracht ‘beleggen’ de afgelopen tijd vaker voor dan ‘sparen’.&nbsp;Bent u meer op zoek naar informatie over beginnen met beleggen dan over sparen? Dan is de kans groot dat u in Noord-Holland of Utrecht woont. De woorden die mensen invoeren bij Google-zoekopdrachten geven vaak een goed beeld van wat hen bezighoudt.</p>
 
<p>Een tijdje terug, in de week van de Amerikaanse verkiezingen begin november 2016 schoot bijvoorbeeld de zoekterm ‘Trump’ omhoog. Ook in de periode na zijn aantreden als president nam het gebruik van de zoekterm toe.</p>
<p>Grafiek: populariteit van het woord ‘Trump’ als zoekterm bij Google</p>
<p><img src="/images/AA_-_tijdelijke_beelden/2017-02/Robeco1.jpg" width="580" height="262" alt="Robeco1" style="margin-top: 5px; margin-right: 5px; float: left;" /></p>
<p>&nbsp;</p>
<p><strong>Meer zoeken naar beleggen</strong><br />Nederland is een echt spaarland. Volgens cijfers van de Nederlandsche Bank hebben Nederlandse huishoudens in totaal ruim EUR 300 miljard op spaarrekeningen staan. Op Google zochten mensen in de periode tussen 2006 en eind 2015 bijna twee keer zo vaak op ‘sparen’ als op ‘beleggen’. In 2016 tekende zich echter steeds duidelijker een ander patroon af. Bijna in heel 2016 zoeken Nederlanders vaker op beleggen (blauwe lijn) dan op sparen (rode lijn).</p>
<p><img src="/images/AA_-_tijdelijke_beelden/2017-02/Robeco2.jpg" width="580" height="258" alt="Robeco2" style="margin-top: 5px; margin-right: 5px; float: left;" /></p>
<p>&nbsp;</p>
<p><strong>Beleggingskaart van Nederland</strong><br />Na een periode waarin sparen duidelijk de meer populaire zoekterm was, tekende zich in de periode tussen 2011 en 2016 in Google Trends een evenwicht af tussen sparen en beleggen. In regionaal opzicht zijn er overigens wel duidelijke verschillen tussen (rode) provincies waar de zoekopdracht sparen relatief populair is en gebieden (blauw) waar meer gezocht wordt op beleggen. Drenthe en Limburg lopen op kop met de zoekterm sparen, terwijl beleggen naar verhouding veel voorkomt in Noord-Holland.</p>
<p><img src="/images/AA_-_tijdelijke_beelden/2017-02/Robeco3.jpg" width="580" height="362" alt="Robeco3" style="margin-top: 5px; margin-right: 5px; float: left;" /></p>
<p>Bron: <a href="https://www.robeco.nl/actueel/beleggen/2017/01/beleggen-is-populairder-dan-sparen.jsp" target="_blank">Website Robeco</a></p>
<p><em>Belangrijke informatie<br /></em><em>Robeco Institutional Asset Management B.V. heeft een vergunning als beheerder van ICBE’s en ABI’s van de Autoriteit Financiële Markten te Amsterdam.</em></p>
        <div style="clear:both;"></div>
        <div class="itp-share">
             	<div class="itp-share-tw">
                	<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.eufin.nl/39653-beleggen-is-populairder-dan-sparen" data-text="Beleggen is populairder dan sparen" data-via="www.twitter.com/eufin.nl" data-lang="nl" data-size="small" data-related="www.twitter.com/eufin.nl" data-hashtags="#eufin" data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
            <div class="itp-share-lin"><script src="//platform.linkedin.com/in.js"></script><script type="IN/Share" data-url="https://www.eufin.nl/39653-beleggen-is-populairder-dan-sparen" data-counter="right"></script>
            </div>
            <div class="itp-share-gshare"><div class="g-plus" data-action="share"  data-annotation="bubble" data-height="0"  data-href="https://www.eufin.nl/39653-beleggen-is-populairder-dan-sparen"></div><script> window.___gcfg = {lang: "nl"}; 
                  (function() {
                    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                    po.src = "https://apis.google.com/js/plusone.js";
                    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script></div><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Feufin&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
        </div>
        <div style="clear:both;"></div>
        </div></div><div class="art-postmetadatafooter"><div class="art-postfootericons art-metadata-icons"><span class="art-posttagicon">	<ul class="tags inline">
																	<li class="tag-1105 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/1105-robeco" class="label label-info">
						Robeco					</a>
				</li>
						</ul>
</span></div></div></article></div>






                        </div>

                        
<div class="art-layout-cell art-sidebar1 desktop-invisible">

<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Info over</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-84"><a href="https://www.afm.nl/nl-nl/nieuws" target="_blank">AFM Nieuws</a></li><li class="item-302"><a href="/cbs-statistisch-bulletin">CBS Statistieken  </a></li><li class="item-397"><a href="/monitor-koopwoningmarkt">Koopwoningmarkt</a></li><li class="item-308"><a href="/tools-productwijzers">Verzekeringskaart</a></li><li class="item-886"><a href="/eufinfacts">EufinFacts</a></li></ul></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="bannergroup">

	<div class="banneritem">
																																																															<a href="/component/banners/click/66" target="_blank"
							title="Portefeuilles gevraagd">
							<img src="https://www.eufin.nl/images/banners/portefeuilles_gevr_logo1.jpg"
								alt="Portefeuilles gevraagd"
								width ="120"								height ="481"							/>
						</a>
																<div class="clr"></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Google Adsense 120 x 600 --> 
<ins class="adsbygoogle" 
style="display:inline-block;width:120px;height:600px" 
data-ad-client="ca-pub-8965557956322692" 
data-ad-slot="3777115962"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Google Adsense 120 x 240 --> 
<ins class="adsbygoogle" 
style="display:inline-block;width:120px;height:240px" 
data-ad-client="ca-pub-8965557956322692" 
data-ad-slot="6590981567"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p>
<p>&nbsp;</p></div></div></div>
                       </div>


                        
<div class="art-layout-cell art-sidebar2">

<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Meest gelezen artikelen</h3></div><div class="art-blockcontent"><ul class="category-module">
						<li>
									<a class="mod-articles-category-title " href="/39628-wintersporter-vertrouwt-blind-op-verzekering">
						Wintersporter vertrouwt blind op verzekering					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/39632-subsidie-stimuleert-huiseigenaren-hun-huis-te-isoleren">
						Subsidie stimuleert huiseigenaren hun huis te isoleren					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/39643-moneyview-hypotheekrente-barometer-2">
						MoneyView Hypotheekrente Barometer					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/39634-banken-beter-afwikkelbaar-dankzij-resolutie-en-depositogarantiestelsel">
						Banken beter afwikkelbaar dankzij resolutie en depositogarantiestelsel					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/39633-keuzes-in-kaart-2018-2021-forse-verschillen-tussen-partijen">
						Keuzes in Kaart: forse verschillen tussen partijen					</a>
				
				
				
				
				
				
							</li>
			</ul></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p></p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 

 
<!-- Google Adsence 250 x 500 --> 
<ins class="adsbygoogle" 
style="display:inline-block;width:250px;height:500px" 
data-ad-client="ca-pub-8965557956322692" 
data-ad-slot="9463722761"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
<p></p>
<p>&nbsp;</p></div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Google adsense 250 x 250 --> 
<ins class="adsbygoogle" 
style="display:inline-block;width:250px;height:250px" 
data-ad-client="ca-pub-8965557956322692" 
data-ad-slot="4335519166"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
 
</p>
<p>&nbsp;</p></div></div></div>




                        </div>


                    </div>

                </div>

            </div>



<!-- begin nostyle -->
<div class="art-nostyle">

<!-- begin nostyle content -->

<!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
    
    
    ">
    <h2 style="
	
	">Cookie Informatie</h2> 
    <p style="
		
		">Wij gebruiken cookies om uw gebruikerservaring te verbeteren.
        
			
				<span class="infoplus info_modal" style="">Lees meer</span>
			
		
        </p>
    <div class="accept" style="">Ik ga akkoord</div>
</div>

<div id="ca_info" style="">
    <div class="ca_info_close" style=""></div>
        <div id="ca_info_plus" style="">
            <p>Wijzigingen in de Telecommunicatiewet maken dat iedere website de verplichting heeft te informeren over het gebruik van cookies. Ook dient toestemming gevraagd te worden voor het specifieke gebruik van cookies. We beseffen dat dit lastig en zelfs klantonvriendelijk kan overkomen. Bij voorbaat onze excuses hiervoor. Cookies helpen om u een optimale gebruikerservaring te bieden bij het bezoeken van onze websites. Met cookies kunnen we het gedrag van bezoekers analyseren en daardoor onze webpagina verbeteren.</p>
        </div>
</div>




<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('https://www.eufin.nl/39653-beleggen-is-populairder-dan-sparen', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->

<!-- end nostyle content -->
</div>
<!-- end nostyle -->



<footer class="art-footer">

<div class="art-content-layout-wrapper layout-item-0">

<div class="art-content-layout layout-item-1">

    <div class="art-content-layout-row">

    <div class="art-layout-cell layout-item-2" style="width: 25%">


    
<!-- begin nostyle -->
<div class="art-nostyle">

<h3>Contact</h3>

<!-- begin nostyle content -->
<ul class="menu"><li class="item-19"><a href="/over-eufin">Adverteren</a></li><li class="item-51"><a href="/colofon">Colofon</a></li><li class="item-18"><a href="/contactgegevens">Contactgegevens</a></li><li class="item-21"><a href="/disclaimer">Disclaimer - Privacy - Cookies</a></li><li class="item-297"><a href="/evenement-aanmelden">Evenement aanmelden</a></li></ul>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->


</div><div class="art-layout-cell layout-item-3" style="width: 25%">


    
<!-- begin nostyle -->
<div class="art-nostyle">

<h3>Volg Eufin</h3>

<!-- begin nostyle content -->
<ul class="menu"><li class="item-20"><a href="/nieuwsbrief-sp-5796">Ja, ik wil mij aanmelden voor de gratis Eufin Nieuwsbrief.</a></li></ul>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->

<!-- begin nostyle -->
<div class="art-nostyle">

<!-- begin nostyle content -->


<div class="custom"  >
	<p><a href="http://www.linkedin.com/home?trk=hb_tab_home_top" target="_blank"><img src="/images/stories/Icons/LinkedIn.png" alt="LinkedIn" width="24" height="24" /></a><a href="http://twitter.com/eufin" target="_blank"><img style="margin-right: 5px; float: left;" src="/images/stories/Icons/Twitter.png" alt="Twitter" width="24" height="24" /></a><a href="https://www.facebook.com/eufin" target="_blank"><img style="margin-left: 5px;" src="/images/A_Logos/Facebook.png" alt="Facebook" width="42" height="24" /></a></p>
<p>&nbsp;</p></div>

<!-- end nostyle content -->
</div>
<!-- end nostyle -->


</div><div class="art-layout-cell layout-item-4" style="width: 25%">


    
<!-- begin nostyle -->
<div class="art-nostyle">

<h3>Partners</h3>

<!-- begin nostyle content -->
<ul class="menu"><li class="item-526"><a href="http://www.renegraafsma.nl" target="_blank">Respect Beheer &amp; Management BV</a></li><li class="item-72"><a href="http://www.imf-online.com/partner/eufin/" target="_blank">International Management Forum</a></li><li class="item-22"><a href="http://www.r2h.nl" target="_blank">R2H Marketing &amp; Internet Solutions</a></li><li class="item-348"><a href="http://www.commissiecfd.nl" target="_blank">Commissie CFD</a></li><li class="item-798"><a href="http://assupport.nl/">Assupport</a></li></ul>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->


</div><div class="art-layout-cell layout-item-5" style="width: 25%">


    
<!-- begin nostyle -->
<div class="art-nostyle">

<h3>RSS feed</h3>

<!-- begin nostyle content -->
	<ul id="obrss-rss" class="mod_obrss">			<li>
				<a href="/component/obrss/eufin-nieuws" title="Eufin nieuws">
					<img src="https://www.eufin.nl/components/com_obrss/images/feeds_16.png" alt="Eufin nieuws" width="16" height="16" align="top" border="0"/>&nbsp;Eufin nieuws				</a>
							</li>
			</ul>

<!-- end nostyle content -->
</div>
<!-- end nostyle -->

<!-- begin nostyle -->
<div class="art-nostyle">

<!-- begin nostyle content -->


<div class="custom"  >
	<p><a href="/sitemap" title="Sitemap">Sitemap</a></p></div>

<!-- end nostyle content -->
</div>
<!-- end nostyle -->


</div>

    </div>

</div>

</div>



</footer>



    </div>

    <p class="art-page-footer">

        <span id="art-footnote-links"><a href="https://www.r2h.nl/webdesign-cases/eufin-opgeruimde-website" target="_blank">Webdesign by R2H</a></span>

    </p>

</div>








<div class="rstboxes" data-site="ae8bf027c254c47eea55a97c3e03127f" data-debug="0" >
	

	
	
	

	<div id="rstbox_2" class="rstbox rstbox_bottom-right rstbox_module  " data-settings='{"delay":"0","transitionin":"rstbox.slideUpIn","transitionout":"rstbox.slideUpOut","duration":"400","autohide":"1","testmode":"0"}' data-trigger="pageheight:50" data-cookietype="days" data-cookie="5" data-title="Aanmelden Nieuwsbrief" style="max-width:500px ;height:auto ;background-color:#ffffff;border:solid 10px #582e90;padding:20px;color:#444444 ;z-index:;">
		
		
		<a aria-label="Close Box" class="rstbox-close rstbox_clbtn_default" href="#">&times;</a>

		<div class="rstbox-container">
			

			
				<div class="rstbox-header">
					<div class="rstbox-heading">Aanmelden Nieuwsbrief</div>
				</div>
				
			<div class="rstbox-content">
				<ul class="menu"><li class="item-20"><a href="/nieuwsbrief-sp-5796">Ja, ik wil mij aanmelden voor de gratis Eufin Nieuwsbrief.</a></li></ul>
			</div>

			
		</div>

		

	</div>	
	
</div>
</body>

</html>