
<!DOCTYPE html>

<html dir="ltr" lang="nl-nl">

<head>

<!-- Begin AdSense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8965557956322692",
    enable_page_level_ads: true
  });
</script>
<!-- End AdSense -->



    	<base href="https://www.eufin.nl/40536-strengere-privacy-eisen-ook-van-toepassing-op-financiele-sector" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Privacy." />
	<meta name="author" content="René Graafsma" />
	<meta name="description" content="Strengere privacy-eisen ook van toepassing op financiële sector" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Strengere privacy-eisen ook van toepassing op financiële sector - Eufin Financieel Nieuws</title>
	<link href="/templates/eufin_pa3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/components/com_rstbox/assets/css/rstbox.css?v=2.2" rel="stylesheet" type="text/css" />
	<link href="https://www.eufin.nl/plugins/content/itpshare/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_cookiesaccept/screen.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/components/com_rstbox/assets/js/rstbox.js?v=2.2" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="http://code.jquery.com/jquery-latest.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($) {
			 $('.hasTip').each(function() {
				var title = $(this).attr('title');
				if (title) {
					var parts = title.split('::', 2);
					var mtelement = document.id(this);
					mtelement.store('tip:title', parts[0]);
					mtelement.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($('.hasTip').get(), {"maxTitleChars": 50,"fixed": false});
		});jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Eufin nieuws" />


    <link rel="stylesheet" href="/templates/system/css/system.css" />

    <link rel="stylesheet" href="/templates/system/css/general.css" />

    

    

    <!-- meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width" / -->

    <meta name="viewport" content="width=1080, maximum-scale = 1.0, user-scalable = yes, width = device-width" />



    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

    <link rel="stylesheet" href="/templates/eufin_pa3/css/template.css" media="screen" />

    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/eufin_pa3/css/template.ie7.css" media="screen" /><![endif]-->

    <link rel="stylesheet" href="/templates/eufin_pa3/css/template.responsive.css" media="all" />

<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Viga&amp;subset=latin" />



<link rel="shortcut icon" href="/templates/eufin_pa3/favicon.ico" type="image/x-icon" />

    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>

    <script src="/templates/eufin_pa3/jquery.js"></script>

    <script>jQuery.noConflict();</script>



    <script src="/templates/eufin_pa3/script.js"></script>

    <script src="/templates/eufin_pa3/script.responsive.js"></script>

    <script src="/templates/eufin_pa3/modules.js"></script>

    
    <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>


<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-93685936-1', 'auto');  // Replace with your property ID.
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
</head>

<body>



<div id="art-main">

<header class="art-header">


    <div class="art-shapes">

        

            </div>









<a href="#" target="_self" title="Homepage Eufin" class="art-logo art-logo-877542436">

    <img src="/templates/eufin_pa3/images/logo-877542436.png" alt="" />

</a>

<div class="art-textblock art-object1148029195">

    <form class="art-search" name="Search" action="/index.php" method="post">

    <input type="text" value="" name="searchword" />

        <input type="hidden" name="task" value="search" />

<input type="hidden" name="option" value="com_search" />

<input type="submit" value="" name="search" class="art-search-button" />

        </form>

</div>

                

                    

</header>


<nav class="art-nav">

    



<div class="art-hmenu-extra2">

<div class="custom art-nostyle datum"  >
	<p><span class="hd-date"><script type="text/javascript">
today=new Date(); date=today.getDate(); month=today.getMonth()+1; year=today.getFullYear(); var dayName=new Array(7) 
dayName[0]="Zondag"; dayName[1]="Maandag"; dayName[2]="Dinsdag"; dayName[3]="Woensdag"; dayName[4]="Donderdag"; dayName[5]="Vrijdag"; dayName[6]="Zaterdag"; day = today.getDay();
if (date==1) suffix=(""); else if (date==2) suffix=(""); else if (date==3) suffix=(""); else if (date==21) suffix=(""); else if (date==22) suffix=(""); else if (date==23) suffix=(""); else if (date==31) suffix=(""); else suffix=(""); month=today.getMonth()+1;
if (month==1) monthName=("januari"); else if (month==2) monthName=("februari"); else if (month==3) monthName=("maart"); else if (month==4) monthName=("april"); else if (month==5) monthName=("mei"); else if (month==6) monthName=("juni"); else if (month==7) monthName=("juli"); else if (month==8) monthName=("augustus"); else if (month==9) monthName=("september"); else if (month==10) monthName=("oktober"); else if (month==11) monthName=("november"); else monthName=("december");
document.write (dayName[day] + " " + date + suffix + " " + monthName + " " + year); </script></span></p></div>
</div>


<ul class="art-hmenu"><li class="item-4 current active"><a class=" active" href="/">Eufin-nieuws</a></li><li class="item-295"><a href="/evenementen">Evenementen</a></li><li class="item-797"><a href="/delen" target="_blank">Delen</a></li><li class="item-774"><a href="/blogs">Dialoog</a></li><li class="item-85"><a href="/over-eufin">Over Eufin</a></li><li class="item-12"><a href="/nieuwsbrief">Gratis nieuwsbrief</a></li></ul>
 

    </nav>


<div class="art-sheet clearfix">

            

<div class="art-layout-wrapper">

                <div class="art-content-layout">

                    <div class="art-content-layout-row phone-invisible">

                        
<div class="art-layout-cell art-sidebar1 phone-invisible">

<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Info over</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-84"><a href="https://www.afm.nl/nl-nl/nieuws" target="_blank">AFM Nieuws</a></li><li class="item-302"><a href="/cbs-statistisch-bulletin">CBS Statistieken  </a></li><li class="item-397"><a href="/monitor-koopwoningmarkt">Koopwoningmarkt</a></li><li class="item-308"><a href="/tools-productwijzers">Verzekeringskaart</a></li><li class="item-886"><a href="/eufinfacts">EufinFacts</a></li></ul></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="bannergroup">

	<div class="banneritem">
																																																															<a href="/component/banners/click/68" target="_blank"
							title="Deal">
							<img src="https://www.eufin.nl/images/banners/deal5.jpg"
								alt="Deal"
								width ="120"								height ="385"							/>
						</a>
																<div class="clr"></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Google Adsense 120 x 600 --> 
<ins class="adsbygoogle" 
style="display:inline-block;width:120px;height:600px" 
data-ad-client="ca-pub-8965557956322692" 
data-ad-slot="3777115962"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Google Adsense 120 x 240 --> 
<ins class="adsbygoogle" 
style="display:inline-block;width:120px;height:240px" 
data-ad-client="ca-pub-8965557956322692" 
data-ad-slot="6590981567"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p>
<p>&nbsp;</p></div></div></div>








                        </div>


                        <div class="art-layout-cell art-content">

<article class="art-post art-messages"><div class="art-postcontent clearfix">
<div id="system-message-container">
</div></div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/40536-strengere-privacy-eisen-ook-van-toepassing-op-financiele-sector">Strengere privacy-eisen ook van toepassing op financiële sector</a></h2><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">donderdag 12 oktober 2017 13:48</span> | <a href="/40536-strengere-privacy-eisen-ook-van-toepassing-op-financiele-sector?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print article < Strengere privacy-eisen ook van toepassing op financiële sector >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Afdrukken</a></div><div class="art-postcontent clearfix"><div class="art-article"><p><img src="/images/A_Logos/Dukers-Baelemans-logo-Eufin.png" alt="Dukers Baelemans logo Eufin" width="180" style="margin-top: 5px; margin-right: 5px; float: left;" />Vanaf 25 mei 2018 moeten alle organisaties voldoen aan de Europese Algemene Verordening Gegevensbescherming (AVG). Boetes kunnen oplopen tot 20 miljoen euro of 4% van de wereldwijde jaaromzet. Geen kleinigheid dus. Privacy is een Europees grondrecht. De nieuwe wet breidt privacyrechten van burgers uit en legt meer verplichtingen op aan organisaties die persoonsgegevens verwerken.&nbsp;In de financiële sector wordt er vaak en veel met persoonsgegevens gewerkt.</p>
 
<p><strong>Gevoelige persoonsgegevens</strong><br />Bijvoorbeeld bij het verstrekken van een krediet of hypotheek, het verlenen van beleggingsdiensten of het saneren van schulden. In deze gevallen vraagt men nogal wat gevoelige persoonsgegevens aan klanten. Vaak is dat omdat de wet het vraagt. Identificatie bijvoorbeeld is wettelijk verplicht. Maar daar blijft het niet bij: de financiële huishouding van de klant wordt doorgelicht, zijn of haar persoonlijke situatie wordt tegen het licht gehouden. Is hij of zij getrouwd of gescheiden? Zijn er kinderen? Is er sprake van schulden? Komt de klant zijn aflossingsverplichtingen wel na? Dit soort vragen moeten beantwoord en vastgelegd worden. Via allerlei registers en systemen kan vrij gemakkelijk een precies beeld van het huishouden worden verkregen.</p>
<p><strong>Strengere eisen</strong><br />Zo komen er dagelijks zeer gevoelige persoonsgegevens van de klanten terecht in de computer van de financiële professional. Meestal in de vorm van burgerservicenummers (BSN), adresgegevens en salarisgegevens. Maar het kunnen ook bijzondere persoonsgegevens zijn, zoals gegevens over gezondheid. Aan het verwerken van deze gegevens worden nu al strenge eisen gesteld. Deze eisen worden dus nòg strenger vanaf 25 mei 2018. Dan zal in alle landen van de Europese Unie de AVG rechtstreeks gaan werken.</p>
<p><strong>Autoriteit Persoonsgegevens houdt financiële sector in de gaten</strong><br />Voldoet een bedrijf niet aan de privacywetgeving, dan zal de Autoriteit Persoonsgegevens (AP) krachtig optreden, zoals deze zomer al bleek bij een transportbedrijf. Het bedrijf maakte scans van de identiteitsdocumenten van vrachtwagenchauffeurs die goederen kwamen laden en verwerkte de gegevens in het eigen computersysteem voor onbepaalde tijd. Dat is niet toegestaan, zeker niet als er (online) geen extra beveiliging is om identiteitsfraude tegen te gaan. Wat wel mag is ter identificatie een ID-bewijs vragen. Daarvan een kopie maken en die vervolgens bewaren is bij een transportbedrijf niet toegestaan. Het is onnodig en er is geen wettelijke grondslag voor. De AP eiste dan ook beëindiging van de overtreding op straffe van een last onder dwangsom. Het bedrijf koos eieren voor zijn geld en veranderde het systeem volgens de aanwijzingen van de AP. Door deze affaire stond het bedrijf wel in het openbaar als overtreder bekend: met naam en toenaam. Niet bepaald prettig voor een bedrijf met een goede reputatie.</p>
<p>In dit geval was het een transportbedrijf, volgende keer kan het een financiële instelling zijn. De AP houdt de financiële sector met al zijn transacties en gevoelige persoonsgegevens zeker in de gaten. Verstandig dus om als bedrijf en als financiële professional in de aanloop naar de ingangsdatum van de nieuwe wet in mei 2018 na te gaan of u voldoet aan de strengere privacy-eisen.</p>
<p><strong>Voorop lopen</strong><br />Privacybescherming wordt een cruciaal onderdeel van moderne bedrijfsvoering. En dat niet alleen vanwege dreigende boetes, maar ook om als modern bedrijf voorop te kunnen lopen. Klanten en relaties willen dat hun persoonlijke gegevens en bedrijfsgegevens in veilige handen zijn. Wie dat gegeven serieus en door middel van privacy by default en privacy by design in de juiste systemen en processen weet te introduceren, kan de concurrentie een stap voor zijn.</p>
<p><strong>Privacybescherming</strong><br />Daarbij nog wel een kanttekening: zeker 70% van de datalekken wordt veroorzaakt door menselijke fouten. In steeds meer opleidingen zal privacybescherming dan ook een cruciaal onderdeel zijn van het curriculum. Dat geldt zeker ook voor de opleiding van een financiële professional. Vernieuwing kost tijd en geld, maar wie vooruit kijkt weet dat het een goede investering is.</p>
<p>Bron: <a href="https://www.dukers-baelemans.nl/opleidingen/nationaal-privacy-congres-voor-financials/" target="_blank" rel="noopener noreferrer">Dukers &amp; Baelemans. Auteur: Ina Brouwer, general counsel PrivacyCompass</a>.</p>
        <div style="clear:both;"></div>
        <div class="itp-share">
             	<div class="itp-share-tw">
                	<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.eufin.nl/40536-strengere-privacy-eisen-ook-van-toepassing-op-financiele-sector" data-text="Strengere privacy-eisen ook van toepassing op financi&euml;le sector" data-via="www.twitter.com/eufin.nl" data-lang="nl" data-size="small" data-related="www.twitter.com/eufin.nl" data-hashtags="#eufin" data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
            <div class="itp-share-lin"><script src="//platform.linkedin.com/in.js"></script><script type="IN/Share" data-url="https://www.eufin.nl/40536-strengere-privacy-eisen-ook-van-toepassing-op-financiele-sector" data-counter="right"></script>
            </div>
            <div class="itp-share-gshare"><div class="g-plus" data-action="share"  data-annotation="bubble" data-height="0"  data-href="https://www.eufin.nl/40536-strengere-privacy-eisen-ook-van-toepassing-op-financiele-sector"></div><script> window.___gcfg = {lang: "nl"}; 
                  (function() {
                    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                    po.src = "https://apis.google.com/js/plusone.js";
                    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script></div><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Feufin&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
        </div>
        <div style="clear:both;"></div>
        </div></div><div class="art-postmetadatafooter"><div class="art-postfootericons art-metadata-icons"><span class="art-posttagicon">	<ul class="tags inline">
																	<li class="tag-713 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/713-dukers-baelemans" class="label label-info">
						Dukers &amp; Baelemans					</a>
				</li>
																				<li class="tag-817 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/817-privacywetgeving" class="label label-info">
						privacywetgeving					</a>
				</li>
						</ul>
</span></div></div></article></div>






                        </div>

                        
<div class="art-layout-cell art-sidebar1 desktop-invisible">

<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Info over</h3></div><div class="art-blockcontent"><ul class="menu"><li class="item-84"><a href="https://www.afm.nl/nl-nl/nieuws" target="_blank">AFM Nieuws</a></li><li class="item-302"><a href="/cbs-statistisch-bulletin">CBS Statistieken  </a></li><li class="item-397"><a href="/monitor-koopwoningmarkt">Koopwoningmarkt</a></li><li class="item-308"><a href="/tools-productwijzers">Verzekeringskaart</a></li><li class="item-886"><a href="/eufinfacts">EufinFacts</a></li></ul></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="bannergroup">

	<div class="banneritem">
																																																															<a href="/component/banners/click/68" target="_blank"
							title="Deal">
							<img src="https://www.eufin.nl/images/banners/deal5.jpg"
								alt="Deal"
								width ="120"								height ="385"							/>
						</a>
																<div class="clr"></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Google Adsense 120 x 600 --> 
<ins class="adsbygoogle" 
style="display:inline-block;width:120px;height:600px" 
data-ad-client="ca-pub-8965557956322692" 
data-ad-slot="3777115962"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p></div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Google Adsense 120 x 240 --> 
<ins class="adsbygoogle" 
style="display:inline-block;width:120px;height:240px" 
data-ad-client="ca-pub-8965557956322692" 
data-ad-slot="6590981567"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
</p>
<p>&nbsp;</p></div></div></div>
                       </div>


                        
<div class="art-layout-cell art-sidebar2">

<div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Meest gelezen artikelen</h3></div><div class="art-blockcontent"><ul class="category-module">
						<li>
									<a class="mod-articles-category-title " href="/40520-ing-ondersteunt-intermediair-bij-gevolgen-nieuw-regeerakkoord">
						ING ondersteunt intermediair bij gevolgen nieuw regeerakkoord					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/40513-financiele-sector-maakt-impact-investeringen-beter-meetbaar">
						Financiële sector maakt impact investeringen beter meetbaar					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/40511-groeivertraging-woningverkopen">
						Groeivertraging woningverkopen					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/40512-helft-niet-werkenden-met-uitkering-kan-wil-niet-werken">
						Helft niet-werkenden met uitkering kan/wil niet werken					</a>
				
				
				
				
				
				
							</li>
					<li>
									<a class="mod-articles-category-title " href="/40523-voortvarende-aanpak-aflossingsvrije-hypotheken-noodzakelijk">
						Voortvarende aanpak aflossingsvrije hypotheken noodzakelijk					</a>
				
				
				
				
				
				
							</li>
			</ul></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p></p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 

 
<!-- Google Adsence 250 x 500 --> 
<ins class="adsbygoogle" 
style="display:inline-block;width:250px;height:500px" 
data-ad-client="ca-pub-8965557956322692" 
data-ad-slot="9463722761"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
<p></p>
<p>&nbsp;</p></div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!-- Google adsense 250 x 250 --> 
<ins class="adsbygoogle" 
style="display:inline-block;width:250px;height:250px" 
data-ad-client="ca-pub-8965557956322692" 
data-ad-slot="4335519166"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script> 
 
</p>
<p>&nbsp;</p></div></div></div>




                        </div>


                    </div>

                </div>

            </div>



<!-- begin nostyle -->
<div class="art-nostyle">

<!-- begin nostyle content -->

<!--googleoff: all-->
<div id="ca_banner" 
    style="bottom:0px;
    
    
    ">
    <h2 style="
	
	">Cookie Informatie</h2> 
    <p style="
		
		">Wij gebruiken cookies om uw gebruikerservaring te verbeteren.
        
			
				<span class="infoplus info_modal" style="">Lees meer</span>
			
		
        </p>
    <div class="accept" style="">Ik ga akkoord</div>
</div>

<div id="ca_info" style="">
    <div class="ca_info_close" style=""></div>
        <div id="ca_info_plus" style="">
            <p>Wijzigingen in de Telecommunicatiewet maken dat iedere website de verplichting heeft te informeren over het gebruik van cookies. Ook dient toestemming gevraagd te worden voor het specifieke gebruik van cookies. We beseffen dat dit lastig en zelfs klantonvriendelijk kan overkomen. Bij voorbaat onze excuses hiervoor. Cookies helpen om u een optimale gebruikerservaring te bieden bij het bezoeken van onze websites. Met cookies kunnen we het gedrag van bezoekers analyseren en daardoor onze webpagina verbeteren.</p>
        </div>
</div>




<script type="text/javascript">
    jQuery(document).ready(function () { 
	
	function setCookie(c_name,value,exdays)
	{
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + exdays);
		var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()) + "; path=/";
		document.cookie=c_name + "=" + c_value;
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
		return null;
	}
    
	var $ca_banner = jQuery('#ca_banner');
    var $ca_infoplus = jQuery('.infoplus.info_modal');
    var $ca_info = jQuery('#ca_info');
    var $ca_info_close = jQuery('.ca_info_close');
    var $ca_infoaccept = jQuery('.accept');
    
	var cookieaccept = readCookie('cookieaccept');
	if(!(cookieaccept == "yes")){
	
		$ca_banner.delay(1000).slideDown('fast'); 
        $ca_infoplus.click(function(){
            $ca_info.fadeIn("fast");
        });
        $ca_info_close.click(function(){
            $ca_info.fadeOut("slow");
        });
        $ca_infoaccept.click(function(){
			setCookie("cookieaccept","yes",365);
            jQuery.post('https://www.eufin.nl/40536-strengere-privacy-eisen-ook-van-toepassing-op-financiele-sector', 'set_cookie=1', function(){});
            $ca_banner.slideUp('slow');
            $ca_info.fadeOut("slow");
        });
       } 
    });
</script>
<!--googleon: all-->

<!-- end nostyle content -->
</div>
<!-- end nostyle -->



<footer class="art-footer">

<div class="art-content-layout-wrapper layout-item-0">

<div class="art-content-layout layout-item-1">

    <div class="art-content-layout-row">

    <div class="art-layout-cell layout-item-2" style="width: 25%">


    
<!-- begin nostyle -->
<div class="art-nostyle">

<h3>Contact</h3>

<!-- begin nostyle content -->
<ul class="menu"><li class="item-19"><a href="/over-eufin">Adverteren</a></li><li class="item-51"><a href="/colofon">Colofon</a></li><li class="item-18"><a href="/contactgegevens">Contactgegevens</a></li><li class="item-21"><a href="/disclaimer">Disclaimer - Privacy - Cookies</a></li><li class="item-297"><a href="/evenement-aanmelden">Evenement aanmelden</a></li></ul>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->


</div><div class="art-layout-cell layout-item-3" style="width: 25%">


    
<!-- begin nostyle -->
<div class="art-nostyle">

<h3>Volg Eufin</h3>

<!-- begin nostyle content -->
<ul class="menu"><li class="item-20"><a href="/nieuwsbrief-sp-5796">Ja, ik wil mij aanmelden voor de gratis Eufin Nieuwsbrief.</a></li></ul>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->

<!-- begin nostyle -->
<div class="art-nostyle">

<!-- begin nostyle content -->


<div class="custom"  >
	<p><a href="http://www.linkedin.com/home?trk=hb_tab_home_top" target="_blank"><img src="/images/stories/Icons/LinkedIn.png" alt="LinkedIn" width="24" height="24" /></a><a href="http://twitter.com/eufin" target="_blank"><img style="margin-right: 5px; float: left;" src="/images/stories/Icons/Twitter.png" alt="Twitter" width="24" height="24" /></a><a href="https://www.facebook.com/eufin" target="_blank"><img style="margin-left: 5px;" src="/images/A_Logos/Facebook.png" alt="Facebook" width="42" height="24" /></a></p>
<p>&nbsp;</p></div>

<!-- end nostyle content -->
</div>
<!-- end nostyle -->


</div><div class="art-layout-cell layout-item-4" style="width: 25%">


    
<!-- begin nostyle -->
<div class="art-nostyle">

<h3>Partners</h3>

<!-- begin nostyle content -->
<ul class="menu"><li class="item-526"><a href="http://www.renegraafsma.nl" target="_blank">Respect Beheer &amp; Management BV</a></li><li class="item-72"><a href="http://www.imf-online.com/partner/eufin/" target="_blank">International Management Forum</a></li><li class="item-22"><a href="http://www.r2h.nl" target="_blank">R2H Marketing &amp; Internet Solutions</a></li><li class="item-348"><a href="http://www.commissiecfd.nl" target="_blank">Commissie CFD</a></li><li class="item-798"><a href="http://assupport.nl/">Assupport</a></li></ul>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->


</div><div class="art-layout-cell layout-item-5" style="width: 25%">


    
<!-- begin nostyle -->
<div class="art-nostyle">

<h3>RSS feed.</h3>

<!-- begin nostyle content -->


<div class="custom"  >
	<p><a href="/eufin-nieuws?format=feed&amp;type=rss" target="_blank" rel="noopener noreferrer">Eufin Nieuws - RSS feed</a> <img src="/templates/eufin_pa3/images/footerrssicon.png" alt="rss feed icon" style="vertical-align: middle; margin-left: 8px;" /></p>
<p><a href="/sitemap">Sitemap</a></p></div>

<!-- end nostyle content -->
</div>
<!-- end nostyle -->


</div>

    </div>

</div>

</div>



</footer>



    </div>

    <p class="art-page-footer">

        <span id="art-footnote-links"><a href="https://www.r2h.nl/webdesign-cases/eufin-opgeruimde-website" target="_blank">Webdesign by R2H</a></span>

    </p>

</div>








<div class="rstboxes" data-site="ae8bf027c254c47eea55a97c3e03127f" data-debug="0" >
	

	
	
	

	<div id="rstbox_2" class="rstbox rstbox_bottom-right rstbox_module  " data-settings='{"delay":"0","transitionin":"rstbox.slideUpIn","transitionout":"rstbox.slideUpOut","duration":"400","autohide":"1","testmode":"0"}' data-trigger="pageheight:50" data-cookietype="days" data-cookie="5" data-title="Aanmelden Nieuwsbrief" style="max-width:500px ;height:auto ;background-color:#ffffff;border:solid 10px #582e90;padding:20px;color:#444444 ;z-index:;">
		
		
		<a aria-label="Close Box" class="rstbox-close rstbox_clbtn_default" href="#">&times;</a>

		<div class="rstbox-container">
			

			
				<div class="rstbox-header">
					<div class="rstbox-heading">Aanmelden Nieuwsbrief</div>
				</div>
				
			<div class="rstbox-content">
				<ul class="menu"><li class="item-20"><a href="/nieuwsbrief-sp-5796">Ja, ik wil mij aanmelden voor de gratis Eufin Nieuwsbrief.</a></li></ul>
			</div>

			
		</div>

		

	</div>	
	
</div>
</body>

</html>